载入中...
在线检测未来函数
载入中...

如意抄底之光头就买选股指标公式

来源:Internet,编辑:股旁网,2020-03-25

VARC:=LOW;
VARD:=REF(LOW,1);
VARE:=SMA(ABS(VARC-VARD),3,1)/SMA(MAX(VARC-VARD,0),3,1)*100;
VARF:=MA(VARE/10,3);
VAR10:=LLV(LOW,30);
VAR11:=HHV(VARF,30);
光头就买:MA(IF(LOW<=VAR10,(VARF+VAR11*2)/2,0),3);

如意抄底之光头就买选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202003/032550S22020.html

相关文章