在线检测未来函数

主力监测系统主图之资金窗选股指标公式

来源:Internet,编辑:股旁网,2020-04-02

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202004/0402509642020.html

DIF:=EMA(CLOSE,6)-EMA(CLOSE,16);
DEA:=EMA(DIF,9);
资金窗:CROSS(DIF,DEA) AND DEA>-0.05;

主力监测系统主图之资金窗选股指标公式

 

相关文章