在线检测未来函数

低位黑马主图之回买选股指标公式

来源:Internet,编辑:股旁网,2020-04-23

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202004/0423512512020.html

RSVC:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
白马:=SMA(RSVC,3,1);
DC:=SMA(白马,3,1);
主升线:=3*白马-2*DC;
RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;
长K:=SMA(RSV1,5,1);
长D:=SMA(长K,10,1);
回买:长K/长D>1.3 AND CROSS(50,主升线);

低位黑马主图之回买选股指标公式

 

相关文章