在线检测未来函数

低位黑马主图之抄底选股指标公式

来源:Internet,编辑:股旁网,2020-04-23

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202004/0423512512020.html

D:=MA(CLOSE,89)-MA(CLOSE,10)/3;
RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;
长K:=SMA(RSV1,5,1);
长D:=SMA(长K,10,1);
抄底:长K>长D AND IF(CLOSE<D AND VOL/240>MA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)*1.08 AND CLOSE<MA(CLOSE,13)*1.3,1,0);

低位黑马主图之抄底选股指标公式

 

相关文章