在线检测未来函数

低位黑马主图之全仓选股指标公式

来源:Internet,编辑:股旁网,2020-04-23

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202004/0423512512020.html

MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
上线1:=SMA(C,3,1);
一号支撑线1:=SMA(C,8,1);
A7:=(2*C+H+L)/4;
操作:=MA(A7,5);
RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;
长K:=SMA(RSV1,5,1);
长D:=SMA(长K,10,1);
全仓:长K>长D AND COUNT(MA5>MA10 ,2)=2 AND CROSS(上线1,一号支撑线1) AND 上线1>操作;

低位黑马主图之全仓选股指标公式

 

相关文章