在线检测未来函数

金牌黑马之大黑马选股指标公式

来源:Internet,编辑:股旁网,2020-04-25

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201007/0I030L2010.html

A1:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,2)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,2);
黑马线:=EMA(A1,5);
A4:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
趋势线:=(EMA(4*SMA(A4,6,1)-3*SMA(SMA(A4,5,1),5,1),2));
大黑马:CROSS(趋势线,0) AND 黑马线<40;

金牌黑马之大黑马选股指标公式

 

相关文章