载入中...
在线检测未来函数
载入中...

通达信超短分时买卖指标公式

来源:Internet,编辑:股旁网,2020-05-22

{使用说明:翻红就买,翻绿就卖。}

P:=144;
V1:=IF(CLOSE>REF(CLOSE,1),VOL,0);
V2:=IF(CLOSE<REF(CLOSE,1),-VOL,0) ;
V3:=SUM(V1+V2,P);
WPH1:EMA(V3,13);
WPH2:EMA(V3,55);
WPH3:EMA(V3,144);
动能柱:MA(V3,5),COLORSTICK;

通达信超短分时买卖指标公式

 

通达信超短分时买卖指标公式的选股公式如下:

相关文章