在线检测未来函数

底部黑马之追涨选股指标公式

来源:Internet,编辑:股旁网,2020-05-08

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202005/050U14302020.html

A1:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);
黑马线:=EMA(A1,5);
A4:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
趋势线:=(MA(3*SMA(A4,6,1)-2*SMA(SMA(A4,5,1),5,1),2));
A5:=(HHV(H,60)-C)/(HHV(H,60)-LLV(L,60))*100;
追涨:CROSS(黑马线,A5)AND 趋势线<80;

底部黑马之追涨选股指标公式

 

相关文章