载入中...
在线检测未来函数
载入中...

涨停板回马枪主图之红箭头选股指标公式

来源:Internet,编辑:股旁网,2020-05-20

涨停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
LC:=REF(CLOSE,1);
操作线:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
震仓线:=45;
PP:=操作线<震仓线 AND REF(操作线,1)>震仓线 ;
HH:=COUNT(涨停,13)>=1;
A:=SMA(L,4,3) ;
红箭头:A AND REF(PP,1) AND HH;

涨停板回马枪主图之红箭头选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202005/0520515G2020.html

相关文章