载入中...
在线检测未来函数
载入中...

黑马趋势主升浪之大黑马选股指标公式

来源:Internet,编辑:股旁网,2020-05-20

A1:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);
黑马线:=EMA(A1,5);
A4:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
趋势线:=(MA(3*SMA(A4,6,1)-2*SMA(SMA(A4,5,1),5,1),2));
大黑马:CROSS(趋势线,0)AND 黑马线<40;

黑马趋势主升浪之大黑马选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202005/0520515I2020.html

相关文章