载入中...
在线检测未来函数
载入中...

黑马趋势主升浪之黑马选股指标公式

来源:Internet,编辑:股旁网,2020-05-20

A1:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);
黑马线:=EMA(A1,5);
A5:=(HHV(H,60)-C)/(HHV(H,60)-LLV(L,60))*100;
黑马:CROSS(A1,黑马线)AND 黑马线<A5;

黑马趋势主升浪之黑马选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202005/0520515I2020.html

相关文章