载入中...
在线检测未来函数
载入中...

黑马趋势主升浪之红球选股指标公式

来源:Internet,编辑:股旁网,2020-05-20

HJ_1:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
HJ_2:=SMA(SMA(HJ_1,3,1),3,1)/28.57;
HJ_3:=EMA(HJ_2,5);
HJ_4:=3*HJ_2-2*HJ_3;
HJ_5:=CROSS(HJ_4,HJ_2) AND HJ_2<2.1 AND CLOSE>OPEN;
红球:HJ_5>0;

黑马趋势主升浪之红球选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202005/0520515I2020.html

相关文章