载入中...
在线检测未来函数
载入中...

天晴好买入之注意选股指标公式

来源:Internet,编辑:股旁网,2020-05-22

YS1:=(HIGH+LOW+CLOSE*2)/4;
RK3:=EMA(YS1,10);
RK4:=STD(YS1,10);
RK5:=(YS1-RK3)*100/RK4;
RK6:=EMA(RK5,5);
涨:=EMA(RK6,10)+100/2-5,COLORRED;
跌:=EMA(涨,4);
VAR11:=SUMBARS(VOL,FINANCE(7)*100);
VAR22:=DMA(EMA(CLOSE,12),SUM(VOL,5)/3/CAPITAL);
VAR3:=(CLOSE-VAR22)/VAR22*100;
VAR4:=HHV(VAR3,VAR11);
VAR5:=LLV(VAR3,VAR11);
VAR6:=(VAR3-VAR5)/(VAR4-VAR5)*100;
K:=SMA(VAR6,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
MA1:=MA(J,3);
注意:FILTER(J>MA1 AND J<=3,5)=1 AND 跌<0;

天晴好买入之注意选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202005/0522516052020.html

相关文章