载入中...
在线检测未来函数
载入中...

天晴好买入之日出选股指标公式

来源:Internet,编辑:股旁网,2020-05-22

YS1:=(HIGH+LOW+CLOSE*2)/4;
RK3:=EMA(YS1,10);
RK4:=STD(YS1,10);
RK5:=(YS1-RK3)*100/RK4;
RK6:=EMA(RK5,5);
涨:=EMA(RK6,10)+100/2-5;
跌:=EMA(涨,4);
日出:CROSS(涨,跌) AND 跌<20 AND 跌>-10;

天晴好买入之日出选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202005/0522516052020.html

相关文章