在线检测未来函数

牛熊通吃主图之大黑马选股指标公式

来源:Internet,编辑:股旁网,2020-05-24

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0P232142010.html

A51:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);
黑马线:=EMA(A51,5);
A54:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
趋势线:=(MA(3*SMA(A54,6,1)-2*SMA(SMA(A54,5,1),5,1),2));
大黑马:CROSS(趋势线,0)AND 黑马线<40;

牛熊通吃主图之大黑马选股指标公式

 

相关文章