在线检测未来函数

买卖操作主图之黑马选股指标公式

来源:Internet,编辑:股旁网,2020-05-24

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0P232162010.html

A1:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*1,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*1,5,1);
A5:=(HHV(H,60)-C)/(HHV(H,60)-LLV(L,60))*1;
黑马:CROSS(A1,EMA(A1,5))AND EMA(A1,5)<A5;

买卖操作主图之黑马选股指标公式

 

相关文章