在线检测未来函数

顶底轻松买卖之超卖见底选股指标公式

来源:Internet,编辑:股旁网,2020-06-04

H1:=MAX(DYNAINFO(3),DYNAINFO(5));
L1:=MIN(DYNAINFO(3),DYNAINFO(6));
P1:=H1-L1;
阻力:=L1+P1*7/8;
支撑:=L1+P1*0.5/8;
中线:=(支撑+阻力)/2;
V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
趋势线:=EMA(V11,3);
AA:=(趋势线<11) AND FILTER((趋势线<=11),15) AND C<中线;
超卖见底:AA;

顶底轻松买卖之超卖见底选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202006/060451L52020.html

相关文章