在线检测未来函数

资金量柱趋势之加仓选股指标公式

来源:Internet,编辑:股旁网,2020-06-15

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202006/061551V52020.html

LC20:=REF(CLOSE,1);
RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100;
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0) AND CROSS(RSI20,11)*1;
加仓:IF(FILTER(YXF=1,5),10,0);

资金量柱趋势之加仓选股指标公式

 

相关文章