在线检测未来函数

资金量柱趋势之底部买多选股指标公式

来源:Internet,编辑:股旁网,2020-06-15

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202006/061551V52020.html

LC20:=REF(CLOSE,1);
RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100;
底部买多:CROSS(RSI20,11)*1;

资金量柱趋势之底部买多选股指标公式

 

相关文章