在线检测未来函数

资金量柱趋势之红箭头选股指标公式

来源:Internet,编辑:股旁网,2020-06-15

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202006/061551V52020.html

VAR1:=LLV(LOW,21);
VAR2:=HHV(HIGH,21);
K:=EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,6);
D:=EMA(0.667*REF(K,1)+0.333*K,2);
红箭头:LONGCROSS(K,D,0.1);

资金量柱趋势之红箭头选股指标公式

 

相关文章