在线检测未来函数

缠论趋势性主图之B选股指标公式

来源:Internet,编辑:股旁网,2020-06-15

N1:=6;
MTM:=C-REF(C,1);
ZLGJ:=100*EMA(EMA(MTM,N1),N1)/EMA(EMA(ABS(MTM),N1),N1);
买1:=IF(LLV(ZLGJ,2)=LLV(ZLGJ,7) AND COUNT(ZLGJ<0,2) AND CROSS(ZLGJ,MA(ZLGJ,2)),1,0);
B选股:FILTER(买1=1,5);

缠论趋势性主图之B选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202006/061551VR020.html

相关文章