在线检测未来函数

洗盘结束杀入主图之红球预警选股指标公式

来源:Internet,编辑:股旁网,2020-06-19

T11:=CONST(LLVBARS(LOW,10));
T11H:=CONST(REF(H,T11));
CC1:=CONST(CURRBARSCOUNT);
T22:=CONST(BARSLAST(CURRBARSCOUNT>CC1+T11 AND H>T11H));
T22H:=CONST(REF(H,T22));
T33:=CONST(BARSLAST(CURRBARSCOUNT>CC1+T22 AND H>T22H));
T33H:=CONST(REF(H,T33));
红球预警:CURRBARSCOUNT<=T33+CC1 AND C>=T33H AND REF(C,1)<T33H AND V/REF(MA(V,5),1)>2;

洗盘结束杀入主图之红球预警选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202006/0619519262020.html

相关文章