载入中...
在线检测未来函数
载入中...

KDJ终极之波谷选股指标公式

来源:Internet,编辑:股旁网,2020-06-26

RSV:=(CLOSE-LLV(LOW,40))/(HHV(HIGH,40)-LLV(LOW,40))*100;
K:=SMA(RSV,18,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
轨道线:=(J+REF(J,1)+REF(J,2)+REF(J,3))/4*(K/D);
波谷:CROSS(轨道线,J) AND 轨道线<22;

KDJ终极之波谷选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202006/062A1cR020.html

相关文章