载入中...
在线检测未来函数
载入中...

主力机构主图之大机构进场选股指标公式

来源:Internet,编辑:股旁网,2020-06-26

MA18:=MA(CLOSE,18);
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
买:=LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2));
机构进场:买=1;

主力机构主图之大机构进场选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202006/062A1cH020.html

相关文章