在线检测未来函数

民间操盘+分割主图之B选股指标公式

来源:Internet,编辑:股旁网,2020-06-27

DA9:=(EMA(C,1)+EMA(C,2)+EMA(C,3)+EMA(C,4))/4;
DB9:=(EMA(C,10)+EMA(C,20)+EMA(C,40)+EMA(C,80))/4;
B选股:CROSS(DA9-DB9,0);

民间操盘+分割主图之B选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201008/0P634052010.html

相关文章