载入中...
在线检测未来函数
载入中...

民间操盘+分割主图之五角星B选股指标公式

来源:Internet,编辑:股旁网,2020-06-27

【操盘线】:=EMA(((SLOPE(C,22)*20)+C),55);
DA:=(EMA(H,1)+EMA(L,1)+EMA(H,1)+EMA(H,1))/4;
五角星B:CROSS(DA,【操盘线】);

民间操盘+分割主图之五角星B选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201008/0P634052010.html

相关文章