在线检测未来函数

招招先主图之买入选股指标公式

来源:Internet,编辑:股旁网,2020-06-27

Var1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
Var2:=REF(Var1,1);
Var3:=SMA(MAX(Var1-Var2,0),10,1)/SMA(ABS(Var1-Var2),10,1)*100;
HY3:=IF(COUNT(Var3<20,5)>=1 AND COUNT(Var1=LLV(Var1,10),10)>=1 AND CLOSE>=OPEN*1.038 AND VOL>MA(VOL,5)*1.2,1,0);
买入:hy3;

招招先主图之买入选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201008/0P634142010.html

相关文章