在线检测未来函数

筹码初探之选股指标公式

来源:Internet,编辑:股旁网,2020-06-29

C0:=C;
H0:=VOL/CAPITAL;
W0:=C0*H0;
C5:=MA(C,5);
H5:=MA(VOL,5)/CAPITAL;
W5:=C5*H5;
C10:=MA(C,10);
H10:=MA(VOL,10)/CAPITAL;
W10:=C10*H10;
C20:=MA(C,20);
H20:=MA(VOL,20)/CAPITAL;
W20:=C20*H20;
C30:=MA(C,30);
H30:=MA(VOL,30)/CAPITAL;
W30:=C30*H30;
C60:=MA(C,60);
H60:=MA(VOL,60)/CAPITAL;
W60:=C60*H60;
C100:=MA(C,100);
H100:=MA(VOL,100)/CAPITAL;
W100:=C100*H100;
FILTER(W0=HHV(W0,250),30) AND C>O;

筹码初探之选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202006/0629520232020.html

相关文章