载入中...
在线检测未来函数
载入中...

超级共振抓大牛之买入选股指标公式

来源:Internet,编辑:股旁网,2020-06-29

VB2:=EMA(EMA(C-REF(C,1),6),6)/EMA(EMA(ABS(C-REF(C,1)),6),6)*100;
VB3:=IF(LLV(VB2,3)=LLV(VB2,11) AND COUNT(VB2<0,2) AND CROSS(VB2,MA(VB2,2)),1,0);
VB4:=FILTER(VB3=1,5);
买入:VB4;

超级共振抓大牛之买入选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202006/0629520262020.html

相关文章