在线检测未来函数

天下无贼主图之黑马选股指标公式

来源:Internet,编辑:股旁网,2020-06-30

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202006/06305203R020.html

A1A:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*1,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*1,5,1);
A5A:=(HHV(H,60)-C)/(HHV(H,60)-LLV(L,60))*1;
黑马:CROSS(A1A,EMA(A1A,5))AND EMA(A1A,5)<A5A;

天下无贼主图之黑马选股指标公式

 

相关文章