在线检测未来函数

多方趋势之斋主全仓选股指标公式

来源:Internet,编辑:股旁网,2020-07-03

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202007/0F3520S2020.html

AA:=(MA(C,1)+MA(C,3)+MA(C,5)+MA(C,7)+MA(C,9))/5;
BB:=(MA(C,2)+MA(C,4)+MA(C,6)+MA(C,8)+MA(C,10))/5;
CC:=EMA(AA,2);
DD:=EMA(BB,5);
TJ0:=CROSS(CC,DD);
上:=EMA(C,3);
中:=EMA(C,5);
TJ1:=CROSS(上,中);
TJ2:=上>REF(上,1);
X1:=(C+L+H)/3;
BB5:=ATAN(EMA(X1,5)-REF(EMA(X1,5),1))*3.1416*10;
TJ3:=BB5>1 AND EMA(X1,5)>REF(EMA(X1,3),1);
斋主全仓:TJ1 AND TJ2 AND TJ0 AND TJ3;

多方趋势之斋主全仓选股指标公式

 

相关文章