在线检测未来函数

多方趋势之红箭头选股指标公式

来源:Internet,编辑:股旁网,2020-07-03

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202007/0F3520S2020.html

SQX:=(C-MA(CLOSE,13))*10;
DIF:=EMA(MA(SQX,7),1);
DEA:=EMA(DIF,7);
MACD:=(DIF-DEA)*2;
红箭头:MACD>REF(MACD,1) AND REF(MACD,1)<REF(MACD,2) AND MACD<=0;

多方趋势之红箭头选股指标公式

 

相关文章