在线检测未来函数

多方趋势之手指向上选股指标公式

来源:Internet,编辑:股旁网,2020-07-03

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202007/0F3520S2020.html

RSV:=((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21)))*247.2-123.6;
K:=SMA(SMA( RSV,3,1),3,1);
D:=MA(EMA(K,3),3);
手指向上:CROSS(K,D) AND K<0;

多方趋势之手指向上选股指标公式

 

相关文章