在线检测未来函数

多方趋势之M底背选股指标公式

来源:Internet,编辑:股旁网,2020-07-03

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202007/0F3520S2020.html

SQX:=(C-MA(CLOSE,13))*10;
DIF:=EMA(MA(SQX,7),1);
DEA:=EMA(DIF,7);
A11:=BARSLAST(REF(CROSS(DIF,DEA),1));
B1:=REF(C,A11+1)>C AND REF(DIF,A11+1)<DIF AND CROSS(DIF,DEA);
M底背:B1>0;

多方趋势之M底背选股指标公式

 

相关文章