在线检测未来函数

散户线+黑马出击之红箭头选股指标公式

来源:Internet,编辑:股旁网,2020-07-10

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202007/0G0521632020.html

LOWV:=LLV(LOW,9);
HIGHV:=HHV(HIGH,9);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
K:=EMA(RSV,3);
D:=MA(K,3);
红箭头:CROSS(K,D);

散户线+黑马出击之红箭头选股指标公式

 

相关文章