在线检测未来函数

68000元智慧王私募版之十八黑马图之黑马选股指标公式

来源:Internet,编辑:股旁网,2020-07-11

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201008/0PI4D2010.html

VAR1:=EMA(CLOSE,3);
VAR2:=EMA(CLOSE,21);
VAR3:=BARSLAST(CROSS(VAR2,VAR1))>15;
VAR4:=VOL>MA(VOL,5)*2 AND VOL<MA(VOL,5)*5;
VAR5:=CROSS(VAR1,VAR2) AND VAR4 AND VAR3;
黑马:VAR5;

68000元智慧王私募版之十八黑马图之黑马选股指标公式

 

相关文章