在线检测未来函数

MACD+RSI+KDJ背离主图之MACD底背选股指标公式

来源:Internet,编辑:股旁网,2020-07-20

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202007/0H0522S2020.html

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,8);
A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));
B1:=REF(C,A1+1)>C AND REF(DIFF,A1+1)<DIFF AND CROSS(DIFF,DEA);
MACD底背:B1>0;

MACD+RSI+KDJ背离主图之MACD底背选股指标公式

 

相关文章