在线检测未来函数

至简主图之红箭头选股指标公式

来源:Internet,编辑:股旁网,2020-07-31

D:=EMA((C*3+H+L+O)/6,5);
A线:=HHV(D,13);
B线:=LLV(D,13);
JC:=(A线-B线);
红箭头:COUNT(JC>REF(JC,1)AND A线>REF(A线,1),5)=1 AND JC>REF(JC,1)AND A线>REF(A线,1)AND D>=REF(D,1);

至简主图之红箭头选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202007/0I1524062020.html

相关文章