在线检测未来函数

擒龙手主图之买选股指标公式

来源:Internet,编辑:股旁网,2020-07-31

A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
A4:=SMA(A3,3,1);
A5:=SMA(A4,3,1);
A6:=3*A4-2*A5;
A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
买:LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));

擒龙手主图之买选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202007/0I15240R020.html

相关文章