在线检测未来函数

擒龙手主图之进选股指标公式

来源:Internet,编辑:股旁网,2020-07-31

VAR21:=4*SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1),3.2,1);
VAR22:=8;
QQ:=CROSS(VAR21,VAR22);
进:QQ;

擒龙手主图之进选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202007/0I15240R020.html

相关文章