在线检测未来函数

压力支撑主图之红箭头选股指标公式

来源:Internet,编辑:股旁网,2020-08-01

VAR5:=LLV(HIGH,240);
VAR6:=100*(CLOSE-VAR5)/VAR5;
VARF:=EMA(100*(CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100)),5)/4;
红箭头:FILTER(COUNT(VAR6<0,5)AND CROSS(VAR6,0)AND VARF>REF(VARF,1)AND C>O,3);

压力支撑主图之红箭头选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201008/0P935542010.html

相关文章