在线检测未来函数

操盘均线主图之金叉选股指标公式

来源:Internet,编辑:股旁网,2020-08-01

MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
金叉:CROSS(MA5,MA10) AND MA10>REF(MA10,1) AND MA5>REF(MA5,1);

操盘均线主图之金叉选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201008/0P935552010.html

相关文章