在线检测未来函数

彩条MACD之抄底选股指标公式

来源:Internet,编辑:股旁网,2020-08-10

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202008/0Q0525212020.html

底部:=5;
趋势:=5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1) -3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1) -SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1) ,3,1),2,1);
抄底:CROSS(趋势,底部);

彩条MACD之抄底选股指标公式

 

相关文章