在线检测未来函数

米老鼠之易氏3选股指标公式

来源:Internet,编辑:股旁网,2020-08-11

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202008/0Q1525342020.html

VAR31:=REF(CLOSE,13);
VAR32:=100*VOL/CAPITAL;
VAR33:=100*(EMA(C,26)-EMA(C,13))/EMA(C,26);
易氏3:IF((100*(VAR31-C)/VAR31>20 AND MA(VAR32,5)<2 AND VAR33>6)*8,12,0);

米老鼠之易氏3选股指标公式

 

相关文章