在线检测未来函数

KDJ中J值上穿K值的选股公式

来源:Internet,编辑:股旁网,2020-08-11

编写条件:

5日移动平均线上穿10日移动平均线,成交量MAVOL1上穿MAVOL2,KDJ中J值上穿K值的选股公式。

编写方法:

MA5:=MA(C,5);
MA10:=MA(C,10);
MAVOL1:=MA(VOL,5);
MAVOL2:=MA(VOL,10);
J:="KDJ.J";
K:="KDJ.K";
XG: CROSS(J,K) AND CROSS(MA5,MA10) AND CROSS(MAVOL1,MAVOL2);

相关文章