在线检测未来函数

柱出即买之柱出即买选股指标公式

来源:Internet,编辑:股旁网,2020-08-12

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202008/0Q2525442020.html

VAR6H:=100-3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR7H:=100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR8H:=VAR6H<REF(VAR7H,1) AND VOL>REF(VOL,1) AND CLOSE>REF(CLOSE,1);
柱出即买:VAR8H AND COUNT(VAR8H,18)=1;

柱出即买之柱出即买选股指标公式

 

相关文章