在线检测未来函数

操盘转换主图之加仓选股指标公式

来源:Internet,编辑:股旁网,2020-08-12

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202008/0Q2525452020.html

MX:=EMA(C,2);
MXA:=EMA(SLOPE(C,21)*20+C,42);
CP:=MA(CLOSE,9);
JD:=MA(CLOSE,18);
加仓:CROSS(CP,JD) AND MX>=MXA;

操盘转换主图之加仓选股指标公式

 

相关文章