在线检测未来函数

波段布局之抄底选股指标公式

来源:Internet,编辑:股旁网,2020-08-13

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202008/0Q3525602020.html

ZXCD1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
ZXCD2:=SMA(ZXCD1,3,1);
ZXCD3:=SMA(ZXCD2,3,1);
ZXCD4:=SMA(ZXCD3,3,1);
ZXCD6:=CROSS(ZXCD3,ZXCD4) AND ZXCD3<20;
抄底:FILTER(ZXCD6,10)=1;

波段布局之抄底选股指标公式

 

相关文章