在线检测未来函数

伏击优选之伏击选股指标公式

来源:Internet,编辑:股旁网,2020-08-14

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202008/0Q4525D2020.html

VAR2X:=(100 - ((90 * (HHV(HIGH,14) - CLOSE)) / (HHV(HIGH,14) - LLV(LOW,14))));
VAR3X:=(100 - MA(((100 * (HHV(HIGH,6) - CLOSE)) / (HHV(HIGH,6) - LLV(LOW,6))),34));
伏击:CROSS(VAR2X,MA(VAR3X,6));

伏击优选之伏击选股指标公式

 

相关文章