在线检测未来函数

专解套牢之红箭头选股指标公式

来源:Internet,编辑:股旁网,2020-08-14

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202008/0Q4525F2020.html

XA_1:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
XA_2:=(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34))*100;
强弱:=SMA(SMA(XA_2,3,1),3,1);
红箭头:CROSS(强弱,90);

专解套牢之红箭头选股指标公式

 

相关文章